Bug 2975 - Gnome "Проверить динамики" нужна коррекция перевода
: Gnome "Проверить динамики" нужна коррекция перевода
Status: RESOLVED DUPLICATE of bug 2683
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Localization
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: JDronova
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-24 23:25 MSD by Postnikov Dmitry
Modified: 2013-11-13 01:24 MSK (History)
2 users (show)

See Also:
RPM Package: gnome-shell-3.8.3-4
ISO-related:
Bad POT generating:
Upstream:


Attachments
vv2.png (18.43 KB, image/png)
2013-10-24 23:25 MSD, Postnikov Dmitry
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Postnikov Dmitry 2013-10-24 23:25:25 MSD
Created attachment 2118 [details]
vv2.png

Description of problem:
В Гноме в Параметры - Звук - Проверка динамиков.
Динамики подписаны как "Фронт лево" и "Фронт право". По-русски корректнее было бы "Левый фронтальный" и "Правый фронтальный".
Comment 1 JDronova 2013-11-13 01:24:56 MSK

*** This bug has been marked as a duplicate of bug 2683 ***