Bug 2909 - [UPDATE REQUEST] empathy
: [UPDATE REQUEST] empathy
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-17 13:11 MSD by Arkady L. Shane
Modified: 2013-10-23 17:28 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
alex.burmashev: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2013-10-17 13:11:33 MSD
Advisory:
Update to 3.8.4

Buildlists:
https://abf.rosalinux.ru/build_lists/1347339
https://abf.rosalinux.ru/build_lists/1347458
Comment 1 Vladimir Potapov 2013-10-23 13:53:02 MSD
(In reply to comment #0)
> Advisory:
> Update to 3.8.4
> 
> Buildlists:
> https://abf.rosalinux.ru/build_lists/1347339
> https://abf.rosalinux.ru/build_lists/1347458

i586 only? :-)
Comment 3 Vladimir Potapov 2013-10-23 16:02:08 MSD
empathy-3.8.4-1-rosa2012.1
************************** Advisory *********************
Update to 3.8.4
*********************************************************
QA Verified