Bug 2894 - Недопереведён плагин kipiplugin_expoblending
: Недопереведён плагин kipiplugin_expoblending
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Localization
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: JDronova
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-14 20:49 MSD by JDronova
Modified: 2013-11-18 12:56 MSK (History)
4 users (show)

See Also:
RPM Package: kipi-plugins-expoblending-3.4.0-1-rosa2012.1.i586
ISO-related:
Bad POT generating:
Upstream:


Attachments
готовый перевод (20.72 KB, text/x-gettext-translation)
2013-10-15 02:05 MSD, JDronova
Details
окончательно готовый перевод (20.73 KB, text/x-gettext-translation)
2013-10-15 02:16 MSD, JDronova
Details

Note You need to log in before you can comment on or make changes to this bug.
Description JDronova 2013-10-14 20:49:12 MSD
См. аттач attachment 2054 [details] для бага по обновлению Digikam (bug 2893 ).
Comment 1 JDronova 2013-10-15 02:05:55 MSD
Created attachment 2055 [details]
готовый перевод

Ставлю в копии Сашу и Андрюшу, как обещала, когда надо что-то собрать.
Comment 2 JDronova 2013-10-15 02:16:19 MSD
Created attachment 2056 [details]
окончательно готовый перевод