Bug 2769 - В Shotwell некоторые места не переведены.
: В Shotwell некоторые места не переведены.
Status: RESOLVED DUPLICATE of bug 2428
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Localization
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: JDronova
: Anton Peyter
: [GNOME 1623]
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-10 00:57 MSD by Postnikov Dmitry
Modified: 2013-10-10 17:36 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
rr4.png (493.10 KB, image/png)
2013-10-10 00:57 MSD, Postnikov Dmitry
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Postnikov Dmitry 2013-10-10 00:57:11 MSD
Created attachment 1968 [details]
rr4.png

В Shotwell некоторые места не переведены.
Comment 1 JDronova 2013-10-10 17:00:37 MSD
Какая версия Shotwell, плиз.
Comment 2 JDronova 2013-10-10 17:36:13 MSD
Посмотрела версию, это 0.14.0, то есть та. для которой уже давно готов перевод полный, но его так с ним и не собрали. Помечаю как дубликат бага 2428

*** This bug has been marked as a duplicate of bug 2428 ***