Bug 2717 - Mdkapplet alway say about missed network connection after computer wake up
: Mdkapplet alway say about missed network connection after computer wake up
Status: RESOLVED NOTABUG
Product: Desktop Bugs
Classification: ROSA Desktop
Component: GNOME edition
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: Arkady L. Shane
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-27 12:20 MSD by Aleksandr Kazantcev
Modified: 2013-11-06 21:36 MSK (History)
0 users

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Aleksandr Kazantcev 2013-09-27 12:20:38 MSD
If you gone you system in hibernate or sleep mode, after wake up mdkapplet started spam notification about missed network connection, becouse NM need some time for reconnect. But when connection avalibled, notification still present.
Comment 1 Arkady L. Shane 2013-11-06 21:36:18 MSK
I think this is not a bug as notification has received and user shoudt close it himself. No libastral packed in ROSA yet.