Bug 2660 - [UPDATE REQUEST] gnome-terminal, vte3
: [UPDATE REQUEST] gnome-terminal, vte3
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-06 14:01 MSD by Arkady L. Shane
Modified: 2013-09-13 11:50 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
alex.burmashev: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2013-09-06 14:01:13 MSD
Advisory:

Update gnome-terminal to 3.8.4 version, and vte3 to 0.34.7

Buildlists:

gnome-terminal
==============
https://abf.rosalinux.ru/build_lists/1244944
https://abf.rosalinux.ru/build_lists/1244945

vte3
====
https://abf.rosalinux.ru/build_lists/1244875
https://abf.rosalinux.ru/build_lists/1244876
Comment 1 Vladimir Potapov 2013-09-12 16:49:47 MSD
gnome-terminal-3.8.4-1-rosa2012.1
vte3-0.34.7-1-rosa2012.1
************************ Advisory *************************
Update gnome-terminal to 3.8.4 version, and vte3 to 0.34.7
***********************************************************
QA Verified