Bug 2635 - [UPDATE REQUEST] firefox, firefox-l10n
: [UPDATE REQUEST] firefox, firefox-l10n
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-03 16:59 MSD by Arkady L. Shane
Modified: 2013-09-06 02:17 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
alex.burmashev: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2013-09-03 16:59:32 MSD
Advisory:

Update to 23.0.1

Buildlists:

firefox
=======
https://abf.rosalinux.ru/build_lists/1229767
https://abf.rosalinux.ru/build_lists/1229768

firefox-l10n
============
https://abf.rosalinux.ru/build_lists/1229854
https://abf.rosalinux.ru/build_lists/1229855
Comment 1 Vladimir Potapov 2013-09-03 19:26:01 MSD
firefox-23.0.1-1-rosa2012.1
firefox-ru-23.0.1-1-rosa2012.1
********************* Advisory **********************
Update to 23.0.1
*****************************************************
QA Verified