Bug 2526 - Please build new qemu package
: Please build new qemu package
Status: RESOLVED DUPLICATE of bug 6083
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Package Requests
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-22 08:51 MSD by FirstLevel
Modified: 2015-09-03 20:55 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2013-08-22 08:51:38 MSD
Description of problem:
Please build new qemu package. Now we have 1.5.0. On the http://wiki.qemu.org/Main_Page there are 1.5.2 and 1.6.0 available.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 Denis Silakov 2015-09-03 20:55:20 MSD

*** This bug has been marked as a duplicate of bug 6083 ***