Bug 2457 - [UPDATE REQUEST] wine-1.5.28-2
: [UPDATE REQUEST] wine-1.5.28-2
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-08 14:19 MSD by Aleksandr Kazantcev
Modified: 2013-08-11 15:34 MSD (History)
3 users (show)

See Also:
RPM Package: wine-1.5.28-2
ISO-related:
Bad POT generating:
Upstream:
alexander.petryakov: qa_verified+
alex.burmashev: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Aleksandr Kazantcev 2013-08-08 14:19:31 MSD
Fix error from bug http://bugs.rosalinux.ru/show_bug.cgi?id=1245
Comment 1 Aleksandr Kazantcev 2013-08-08 14:20:37 MSD
https://abf.rosalinux.ru/build_lists/1201418
https://abf.rosalinux.ru/build_lists/1201419

Advisory: This update fix bug http://bugs.rosalinux.ru/show_bug.cgi?id=1245 with install wine via urpmi wine on 64 bit system and unable then run winecfg.
Comment 2 Aleksandr Kazantcev 2013-08-08 14:20:48 MSD
*** Bug 1245 has been marked as a duplicate of this bug. ***
Comment 3 Alexander Petryakov 2013-08-11 11:51:54 MSD
wine-1.5.28-2
************** Advisory **************
This update fix bug http://bugs.rosalinux.ru/show_bug.cgi?id=1245 with install wine via urpmi wine on 64 bit system and unable then run winecfg.
**************************************
QA Verified