Bug 2289 - When you install Ekiga invalid signatures to the packages.
: When you install Ekiga invalid signatures to the packages.
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: GNOME edition
: Fresh
: x86_64 Linux
: Normal normal
: ---
Assigned To: Arkady L. Shane
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-02 18:00 MSD by Postnikov Dmitry
Modified: 2013-09-23 15:31 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
g-gg12.png (282.13 KB, image/png)
2013-07-02 18:00 MSD, Postnikov Dmitry
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Postnikov Dmitry 2013-07-02 18:00:01 MSD
Created attachment 1612 [details]
g-gg12.png

Description of problem:
When you install Ekiga invalid signatures to the packages.
FRESH GNOME R1 (RC2)
Comment 1 Alexander Burmashev 2013-07-02 18:06:24 MSD
Note: the problem is with mirror.rosalab.ru
Comment 2 Denis Silakov 2013-09-23 15:31:51 MSD
We believe that this issue was fixed now, but feel free to reopen the bug if you have issues with package signatures.