Bug 2287 - Error with nautilus
: Error with nautilus
Status: RESOLVED WORKSFORME
Product: Desktop Bugs
Classification: ROSA Desktop
Component: GNOME edition
: Fresh
: i586 Linux
: Normal normal
: ---
Assigned To: Arkady L. Shane
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-02 17:22 MSD by Yura Yurochko
Modified: 2013-12-25 18:37 MSK (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
denis.silakov: need_info?


Attachments
7.png (71.85 KB, image/png)
2013-07-02 17:22 MSD, Yura Yurochko
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Yura Yurochko 2013-07-02 17:22:29 MSD
Created attachment 1610 [details]
7.png

Description of problem:
You must open network in nautilus and nothing to do some time. After any time you can see error like error in screen.

Version-Release number of selected component (if applicable):
Gnome R1

How reproducible:
See att

Steps to Reproduce:
1. Open network in nautilus
2. Nothing to do some time
3. See (maybe)
Comment 1 Denis Silakov 2013-12-25 15:55:22 MSK
Is this issue still valid with recent Gnome images?
Comment 2 Postnikov Dmitry 2013-12-25 18:35:06 MSK
This man is no longer working.
Comment 3 Denis Silakov 2013-12-25 18:37:12 MSK
Ok, let's treat this bug as 'worksforme' then. As usual, everyone who is able to reproduce the issue is free to reopen the bug or file another one.