Bug 2273 - In the program "Disk usage Analyzer" no icons
: In the program "Disk usage Analyzer" no icons
Status: RESOLVED DUPLICATE of bug 2856
Product: Desktop Bugs
Classification: ROSA Desktop
Component: GNOME edition
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: UXteam
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-02 15:56 MSD by Postnikov Dmitry
Modified: 2013-10-23 16:11 MSD (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
g-gg3.png (174.46 KB, image/png)
2013-07-02 15:56 MSD, Postnikov Dmitry
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Postnikov Dmitry 2013-07-02 15:56:16 MSD
Created attachment 1597 [details]
g-gg3.png

Description of problem:
In the program "Disk usage Analyzer" no icons. In FRESH GNOME R1 (RC2)
See att.

Version-Release number of selected component (if applicable):
Comment 1 Julia Pikareva 2013-10-23 16:11:35 MSD
Closing the bug because of overlapping - http://bugs.rosalinux.ru/show_bug.cgi?id=2856

*** This bug has been marked as a duplicate of bug 2856 ***