Bug 2239 - fog is a uniquely powerful imaging utility.
: fog is a uniquely powerful imaging utility.
Status: RESOLVED DUPLICATE of bug 5003
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Package Requests
: Marathon
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-21 12:22 MSD by Zombie Ryushu
Modified: 2015-02-06 17:20 MSK (History)
1 user (show)

See Also:
RPM Package: fog
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Zombie Ryushu 2013-06-21 12:22:35 MSD
http://www.fogproject.org/

FOG is a Linux-based, free and open source computer imaging solution that could compete with Pulse 2. It can be used to deploy entire networks of machines in hours rather than days. A Specialized patch exists to make fog compatible with ROSA.
Comment 1 Denis Silakov 2015-02-06 17:20:04 MSK

*** This bug has been marked as a duplicate of bug 5003 ***