Bug 2208 - playonlinux needs p7zip
: playonlinux needs p7zip
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Contributed Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-17 01:02 MSD by Stanislav Fomin
Modified: 2013-06-17 12:13 MSD (History)
1 user (show)

See Also:
RPM Package: playonlinux-4.1.8-1-rosa2012.1.noarch.rpm
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Stanislav Fomin 2013-06-17 01:02:59 MSD
Description of problem:
playonlinux installed but denied to run, because need package "p7zip" 

How reproducible:
Always
Comment 1 Denis Silakov 2013-06-17 12:13:35 MSD
playonlinux has been rebuilt with p7zip req added.