Bug 2182 - tooltip not localized
: tooltip not localized
Status: RESOLVED DUPLICATE of bug 4063
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Localization
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: JDronova
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-11 09:16 MSD by Vladimir Potapov
Modified: 2014-06-27 18:03 MSD (History)
1 user (show)

See Also:
RPM Package: rosa-imagewriter
ISO-related:
Bad POT generating:
Upstream:


Attachments
not localized tooltip (598.62 KB, image/png)
2013-06-11 09:16 MSD, Vladimir Potapov
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Vladimir Potapov 2013-06-11 09:16:31 MSD
Created attachment 1533 [details]
not localized tooltip
Comment 1 JDronova 2014-06-27 18:03:24 MSD

*** This bug has been marked as a duplicate of bug 4063 ***