Bug 2149 - power off button does not exists
: power off button does not exists
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: x86_64 Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-05 14:40 MSD by Artem
Modified: 2014-06-05 15:24 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
Exiting menu (400.84 KB, image/png)
2013-06-05 14:40 MSD, Artem
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Artem 2013-06-05 14:40:59 MSD
Created attachment 1500 [details]
Exiting menu

Description of problem:

When click power off button menu in SW, you can see only one option - quit.

No power off or restart.
Comment 1 FirstLevel 2014-06-05 14:10:00 MSD
The problem is solved in R3 with actual updates