Bug 2118 - tmpfiles - permission denied
: tmpfiles - permission denied
Status: RESOLVED WONTFIX
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: x86_64 Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-03 21:15 MSD by Postnikov Dmitry
Modified: 2013-06-03 21:17 MSD (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
r1-24.png (98.05 KB, image/png)
2013-06-03 21:15 MSD, Postnikov Dmitry
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Postnikov Dmitry 2013-06-03 21:15:00 MSD
Created attachment 1468 [details]
r1-24.png

Description of problem:

tmpfiles statements also already annoyed. Sort of struck up a bug in bugzilla, fixed it. And now again and again it POPs up.

Version-Release number of selected component (if applicable):
Comment 1 Alexander Burmashev 2013-06-03 21:17:13 MSD
This is a long problem with systemd and gvfs. Each project does not want to fix this error, and it is often even considered not a bug