Bug 2107 - LibreOffice icons is small
: LibreOffice icons is small
Status: RESOLVED DUPLICATE of bug 2053
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: x86_64 Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-03 20:15 MSD by Postnikov Dmitry
Modified: 2013-06-04 05:31 MSD (History)
1 user (show)

See Also:
RPM Package: libreoffice-core-3.6.6-1-rosa2012.1.x86_64
ISO-related:
Bad POT generating:
Upstream:


Attachments
r1-12.png (224.60 KB, image/png)
2013-06-03 20:15 MSD, Postnikov Dmitry
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Postnikov Dmitry 2013-06-03 20:15:20 MSD
Created attachment 1457 [details]
r1-12.png

Description of problem:
Icons LO when you press the shortcut Alt+Tab showing small.

Version-Release number of selected component (if applicable):
libreoffice-core-3.6.6-1-rosa2012.1.x86_64
Comment 1 Vladimir Potapov 2013-06-04 05:31:34 MSD

*** This bug has been marked as a duplicate of bug 2053 ***