Bug 21 - Окно в " Check disk" называется Mandriva 2011
: Окно в " Check disk" называется Mandriva 2011
Status: RESOLVED DUPLICATE of bug 37
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Marathon
: All Linux
: Normal enhancement
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-09 14:43 MSD by Anton Peyter
Modified: 2012-04-11 14:49 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Anton Peyter 2012-04-09 14:43:52 MSD
В окне проверки диска, в левом верхнем углу написано Mandriva 2011
-Данная ошибка замечена в 194 образе, хотя в 190 была исправлена.
Comment 1 Alexander Burmashev 2012-04-11 13:56:21 MSD
closing the bug as it is the duplicate of http://bugs.rosalinux.ru/show_bug.cgi?id=37
Comment 2 Pavel Shved 2012-04-11 14:49:52 MSD

*** This bug has been marked as a duplicate of bug 37 ***