Bug 2036 - LO hints are not localized
: LO hints are not localized
Status: RESOLVED DUPLICATE of bug 1187
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Localization
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: Stanislav Hanzhin
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-05-22 10:26 MSD by Vladimir Potapov
Modified: 2013-11-11 15:57 MSK (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
LO1 (91.51 KB, image/png)
2013-05-22 10:26 MSD, Vladimir Potapov
Details
lo2 (127.55 KB, image/png)
2013-05-22 10:27 MSD, Vladimir Potapov
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Vladimir Potapov 2013-05-22 10:26:44 MSD
Created attachment 1406 [details]
LO1
Comment 1 Vladimir Potapov 2013-05-22 10:27:05 MSD
Created attachment 1407 [details]
lo2
Comment 2 JDronova 2013-05-22 16:21:32 MSD

*** This bug has been marked as a duplicate of bug 1187 ***
Comment 3 Postnikov Dmitry 2013-11-11 15:57:59 MSK
В текущем состянии libreoffice-common-4.1.2-6-rosa2012.1 и все хинты переведены, на русском.