Bug 2023 - Ginkgo no have icon for run after installation
: Ginkgo no have icon for run after installation
Status: RESOLVED DUPLICATE of bug 2395
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: x86_64 Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks: 2511
  Show dependency treegraph
 
Reported: 2013-05-17 13:51 MSD by Postnikov Dmitry
Modified: 2013-08-21 21:47 MSD (History)
1 user (show)

See Also:
RPM Package: ginkgo-0.32-2-rosa2012.1.noarch
ISO-related:
Bad POT generating:
Upstream:


Attachments
gg1 (284.59 KB, image/png)
2013-05-17 13:51 MSD, Postnikov Dmitry
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Postnikov Dmitry 2013-05-17 13:51:09 MSD
Created attachment 1373 [details]
gg1

Description of problem:
KDE 4.10.3 Ginkgo no have icon for run after installation in SW.

Version-Release number of selected component (if applicable):
ginkgo-0.32-2-rosa2012.1.noarch

Steps to Reproduce:
1. urpmi ginkgo
2. no icon for run in SW
3.
Comment 1 Denis Silakov 2013-08-21 21:47:23 MSD

*** This bug has been marked as a duplicate of bug 2395 ***