Bug 20 - После проверки диска "Check disk", система не перезагружается
: После проверки диска "Check disk", система не перезагружается
Status: RESOLVED DUPLICATE of bug 877
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Marathon
: All Linux
: Normal normal
: 2012 Marathon RP1
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-09 14:33 MSD by Anton Peyter
Modified: 2012-10-08 14:12 MSD (History)
4 users (show)

See Also:
RPM Package:
ISO-related: yes
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Anton Peyter 2012-04-09 14:33:42 MSD
Система не перезагружается, после проверки диска "Check disk"
Образ записан на usb носитель, через dd
Версия образа 194
Воспроизведение:
-Выбираем Check disk
-проходит успешная проверка диска
-появляется окно "enter to reboot", но не реагирует на какие-либо действия, приходится выключать питание.
Comment 1 luca 2012-04-09 15:23:14 MSD
si posso confermare
Comment 2 Alexander Burmashev 2012-08-03 12:53:14 MSD
This still happens with latest images ?
Comment 3 Denis Silakov 2012-08-17 13:47:05 MSD
Still valid in RP1.
Comment 4 Denis Silakov 2012-10-08 14:12:54 MSD

*** This bug has been marked as a duplicate of bug 877 ***