Bug 1863 - [UPDATE REQUEST] python-dbus
: [UPDATE REQUEST] python-dbus
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-04-02 19:31 MSD by Anton Kirilenko
Modified: 2013-04-04 12:54 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
alex.burmashev: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Anton Kirilenko 2013-04-02 19:31:13 MSD
This is an update request for python-dbus. The initial packages was not affected, but the new package python3-dbus can be found.
Comment 1 Anton Kirilenko 2013-04-02 19:31:53 MSD
Advisory:

New package: python3-dbus

https://abf.rosalinux.ru/build_lists/1048388
https://abf.rosalinux.ru/build_lists/1048387
Comment 2 Denis Silakov 2013-04-03 09:23:02 MSD
*** Bug 1859 has been marked as a duplicate of this bug. ***
Comment 3 Vladimir Potapov 2013-04-03 13:56:29 MSD
Please, up the version!
Comment 4 Anton Kirilenko 2013-04-03 14:35:42 MSD
Sorry.


Advisory:
New package: python3-dbus

https://abf.rosalinux.ru/build_lists/1049624
https://abf.rosalinux.ru/build_lists/1049623
Comment 5 Vladimir Potapov 2013-04-04 12:44:04 MSD
python3-dbus-1.1.1-3-rosa2012.1
*********************** Advisory ****************************
New package: python3-dbus
*************************************************************
QA Verified