Bug 1859 - [UPDATE REQUEST] python-dbus
: [UPDATE REQUEST] python-dbus
Status: RESOLVED DUPLICATE of bug 1863
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-04-01 12:44 MSD by Anton Kirilenko
Modified: 2013-04-03 09:23 MSD (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Anton Kirilenko 2013-04-01 12:44:50 MSD
New package: python3-dbus

Package python-dbus was not affected.
Comment 1 Anton Kirilenko 2013-04-01 12:45:25 MSD
Advisory:

New package: python3-dbus

https://abf.rosalinux.ru/build_lists/1048387
https://abf.rosalinux.ru/build_lists/1048388
Comment 2 Denis Silakov 2013-04-03 09:23:02 MSD

*** This bug has been marked as a duplicate of bug 1863 ***