Bug 1837 - [UPDATE REQUEST] clamav 0.97.6 -> 0.97.7
: [UPDATE REQUEST] clamav 0.97.6 -> 0.97.7
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-03-26 18:29 MSK by Giovanni Mariani
Modified: 2013-03-28 12:05 MSK (History)
4 users (show)

See Also:
RPM Package: clamav
ISO-related:
Bad POT generating:
Upstream:
alexander.petryakov: qa_verified+
dmitry.romashkin: secteam_verified+
alex.burmashev: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Giovanni Mariani 2013-03-26 18:29:57 MSK
New release 0.97.7.
Package changes:
- Added S100 (clamav.rpmlintrc) to get rid of unavoidable (and hence useless) rpmlint output (see comments in the above file).
Comment 1 Giovanni Mariani 2013-03-26 18:31:42 MSK
Advisory: Update clamav from 0.97.6 to 0.97.7.

https://abf.rosalinux.ru/build_lists/1042770
https://abf.rosalinux.ru/build_lists/1042771
Comment 2 Denis Silakov 2013-03-26 20:51:03 MSK
*** Bug 1808 has been marked as a duplicate of this bug. ***
Comment 3 Alexander Petryakov 2013-03-27 01:27:28 MSK
clamav-0.97.7-1
************** Advisory **************
Update clamav from 0.97.6 to 0.97.7.
**************************************
QA Verified