Bug 1830 - Please update wine to 1.5.26
: Please update wine to 1.5.26
Status: RESOLVED DUPLICATE of bug 1928
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Package Requests
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-03-25 09:54 MSK by FirstLevel
Modified: 2013-04-16 15:52 MSD (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2013-03-25 09:54:35 MSK
Description of problem:
Please update wine to 1.5.26

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 Denis Silakov 2013-04-16 15:52:26 MSD

*** This bug has been marked as a duplicate of bug 1928 ***