Bug 1824 - Not visible words at the tips vlc
: Not visible words at the tips vlc
Status: RESOLVED DUPLICATE of bug 1185
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: x86_64 Linux
: Normal normal
: 2012 Desktop Final
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-03-22 20:23 MSK by Донченков Дмитрий
Modified: 2013-03-24 15:13 MSK (History)
1 user (show)

See Also:
RPM Package: vlc-2.0.4-3-rosa2012.1.x86_64.rpm
ISO-related:
Bad POT generating:
Upstream:


Attachments
white rectangle without words (562.66 KB, image/png)
2013-03-22 20:23 MSK, Донченков Дмитрий
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Донченков Дмитрий 2013-03-22 20:23:44 MSK
Created attachment 1273 [details]
white rectangle without words

Description of problem: Not visible words at the tips vlc. 


Version-Release number of selected component (if applicable):
vlc 2,0,4

How reproducible:select area with tips

Steps to Reproduce:
1.
2.
3.
Comment 1 Denis Koryavov 2013-03-24 15:13:58 MSK

*** This bug has been marked as a duplicate of bug 1185 ***