Bug 177 - Fingerprint manager not delete fingerprint
: Fingerprint manager not delete fingerprint
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Marathon
: i586 Linux
: Normal enhancement
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-01 13:08 MSD by Postnikov Dmitry
Modified: 2015-04-17 11:22 MSD (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
FM not delete one (131.41 KB, image/png)
2012-05-01 13:08 MSD, Postnikov Dmitry
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Postnikov Dmitry 2012-05-01 13:08:55 MSD
Created attachment 97 [details]
FM not delete one

Description of problem:
In 260th iso image. Fingerprint Manager not possible to remove a one fingerprint. 
See attachment.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 Postnikov Dmitry 2014-03-20 13:28:59 MSK
I don't have this hardware (sold)
Comment 2 FirstLevel 2015-04-17 11:22:11 MSD
Solved because we drop thin functionality from our KDE