Bug 1716 - Please update dd_rescue from 1.28 to 1.32 version
: Please update dd_rescue from 1.28 to 1.32 version
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-02-21 15:34 MSK by Postnikov Dmitry
Modified: 2013-02-21 18:46 MSK (History)
1 user (show)

See Also:
RPM Package: dd_rescue-1.28-1-rosa2012.1
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Postnikov Dmitry 2013-02-21 15:34:30 MSK
Description of problem:

Please update dd_rescue from 1.28 to 1.32 version
Comment 1 Alexander Burmashev 2013-02-21 16:54:32 MSK
http://bugs.rosalinux.ru/show_bug.cgi?id=1717
Comment 2 Postnikov Dmitry 2013-02-21 18:46:01 MSK
Thanks!