Bug 167 - NVIDIA driver can`t install
: NVIDIA driver can`t install
Status: RESOLVED DUPLICATE of bug 155
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Contributed Packages
: Marathon
: x86_64 Linux
: Normal enhancement
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-30 09:44 MSD by Vladimir Potapov
Modified: 2012-04-30 09:50 MSD (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
nvidia bug (67.36 KB, image/png)
2012-04-30 09:44 MSD, Vladimir Potapov
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Vladimir Potapov 2012-04-30 09:44:34 MSD
Created attachment 88 [details]
nvidia bug

Description of problem:
I cat`t install NVIDIA driver for my NV 450


Version-Release number of selected component (if applicable):
Rosa 2012 EE


How reproducible:
See attachment
Comment 1 Aleksandr Kazantcev 2012-04-30 09:50:32 MSD
Please add more information. Whats system, what's package, what are you doing. Another way i'm close this report as invalid.

For system part lspci for example more usefull.

And another - it's so hard using search? http://bugs.rosalinux.ru/show_bug.cgi?id=155
Comment 2 Aleksandr Kazantcev 2012-04-30 09:50:45 MSD

*** This bug has been marked as a duplicate of bug 155 ***