Bug 1648 - Sometimes users could not to log in into system ROSA 2012 LTS
: Sometimes users could not to log in into system ROSA 2012 LTS
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Marathon
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-02-12 09:53 MSK by FirstLevel
Modified: 2014-06-03 15:57 MSD (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2013-02-12 09:53:38 MSK
Description of problem:
Sometimes users could not to log on into system ROSA 2012 LTS.
When such situation is occured users that are already logged - works well but other users - could not to log on locally, by ssh or ftp because password invitation is not appeared.
After some time such abnormal bahoviour is finished and users could log on again.


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 FirstLevel 2014-06-03 15:54:32 MSD
checking the relevance