Bug 1610 - [UPDATE REQUEST] gnome-tweak-tool-3.6.1-2
: [UPDATE REQUEST] gnome-tweak-tool-3.6.1-2
Status: RESOLVED DUPLICATE of bug 1630
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-02-07 12:11 MSK by Aleksey Yermakov
Modified: 2013-02-12 08:43 MSK (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Aleksey Yermakov 2013-02-07 12:11:55 MSK
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 Aleksey Yermakov 2013-02-07 12:15:22 MSK
Advisory:
Changed icon theme verification mechanics to more compatable method, which properly detects rosa icon theme.

Buildlists:
https://abf.rosalinux.ru/build_lists/942325
https://abf.rosalinux.ru/build_lists/942326
Comment 2 Arkady L. Shane 2013-02-09 20:54:20 MSK

*** This bug has been marked as a duplicate of bug 1630 ***