Bug 1523 - TimeFrame could not synchronize with Facebook
: TimeFrame could not synchronize with Facebook
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-29 10:59 MSK by FirstLevel
Modified: 2014-01-14 14:04 MSK (History)
2 users (show)

See Also:
RPM Package: rosa-launcher-2.0.0-51-rosa2012.1.x86_64
ISO-related:
Bad POT generating:
Upstream:


Attachments
facebook (435.18 KB, image/png)
2013-01-29 10:59 MSK, FirstLevel
Details

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2013-01-29 10:59:35 MSK
Created attachment 1093 [details]
facebook

Description of problem:
I have installed ROSA 2012.1 Fresh and tried to synchronize TimeFrame  with Facebook.
But sychronization does not end. I see progress "circle" for some hours.
It was happening with 10Mb/s internet connection.


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 Denis Silakov 2014-01-11 21:59:04 MSK
Is this bug still valid?

I am not an active fb user, but fb synchronization in timeframe seems to work fine for me.
Comment 2 FirstLevel 2014-01-14 14:04:35 MSK
I'll ckise the ticket because user nas no answered for a long time.