Bug 1488 - Please update amarok to 2.7
: Please update amarok to 2.7
Status: RESOLVED DUPLICATE of bug 1534
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Package Requests
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on: 1540
Blocks: 1380
  Show dependency treegraph
 
Reported: 2013-01-20 13:50 MSK by FirstLevel
Modified: 2013-01-30 10:15 MSK (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2013-01-20 13:50:53 MSK
Description of problem:
Please update amarok to 2.7
http://amarok.kde.org/de/node/875

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 Denis Silakov 2013-01-30 10:14:20 MSK

*** This bug has been marked as a duplicate of bug 1534 ***