Bug 1455 - broadcom wi-fi flood /var/log/messages with dkms-broadcom-wl
: broadcom wi-fi flood /var/log/messages with dkms-broadcom-wl
Status: RESOLVED DUPLICATE of bug 1394
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-14 20:21 MSK by FirstLevel
Modified: 2013-11-22 00:09 MSK (History)
2 users (show)

See Also:
RPM Package: kernel-nrj-desktop-3.6.10-1rosa-1-1-rosa2012.1.x86_64
ISO-related:
Bad POT generating:
Upstream:


Attachments
diag.txt (4.04 KB, text/plain)
2013-01-14 20:21 MSK, FirstLevel
Details
wi-fi.txt (3.69 KB, text/plain)
2013-01-14 20:21 MSK, FirstLevel
Details

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2013-01-14 20:21:25 MSK
Created attachment 1048 [details]
diag.txt

Description of problem:
I have installed  ROSA 2012.1 Fresh x64 on laptop HP ProBook 6465b.
And I see that my wireless Broadcom : ‎BCM4313 802.11b/g/n Wireless LAN Controller flood information to  /var/log/messages/ Example:  wi-fi.txt. Dianostic output in diag.txt.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 FirstLevel 2013-01-14 20:21:46 MSK
Created attachment 1049 [details]
wi-fi.txt
Comment 2 Denis Silakov 2013-11-22 00:09:10 MSK

*** This bug has been marked as a duplicate of bug 1394 ***