Bug 1446 - Invisible text in tips for skype
: Invisible text in tips for skype
Status: RESOLVED DUPLICATE of bug 1185
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Contributed Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-14 11:03 MSK by FirstLevel
Modified: 2013-01-15 10:57 MSK (History)
2 users (show)

See Also:
RPM Package: get-skype-4.1.0.20-2-rosa2012.1.i586
ISO-related:
Bad POT generating:
Upstream:


Attachments
invisible tips (19.52 KB, image/png)
2013-01-14 11:03 MSK, FirstLevel
Details

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2013-01-14 11:03:52 MSK
Created attachment 1045 [details]
invisible tips

Description of problem:
For standard desktop theme I have invisible text in tips for skype
Screenshot is attached.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 Denis Koryavov 2013-01-14 12:25:38 MSK
Try this variant http://bugs.rosalinux.ru/show_bug.cgi?id=1185#c4
Does it help?
Comment 2 FirstLevel 2013-01-15 10:10:37 MSK
(In reply to comment #1)
> Try this variant http://bugs.rosalinux.ru/show_bug.cgi?id=1185#c4
> Does it help?

yes. it works
Comment 3 Denis Koryavov 2013-01-15 10:57:00 MSK
OK, then I close this bug as duplicate.

*** This bug has been marked as a duplicate of bug 1185 ***