Bug 1422 - [NEW PACKAGE] cups-pk-helper
: [NEW PACKAGE] cups-pk-helper
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-10 20:01 MSK by Arkady L. Shane
Modified: 2013-01-16 11:33 MSK (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
alex.burmashev: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2013-01-10 20:01:10 MSK
Advisory:
This package is required by gnome-control-center to configure printer. In future.

Buildlists:
https://abf.rosalinux.ru/build_lists/872085
https://abf.rosalinux.ru/build_lists/872086
Comment 1 Vladimir Potapov 2013-01-15 16:37:14 MSK
cups-pk-helper-0.2.4-2-rosa2012.1
************* Advisory *******************
New package  is required by gnome-control-center to configure printer. 
******************************************
QA Verified