Bug 1374 - There is no rp-pppoe.so inside installation iso
: There is no rp-pppoe.so inside installation iso
Status: RESOLVED INVALID
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal trivial
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-12-30 11:55 MSK by alex
Modified: 2012-12-30 13:36 MSK (History)
2 users (show)

See Also:
RPM Package: rp-pppoe
ISO-related: yes
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description alex 2012-12-30 11:55:30 MSK
Description of problem:
There is no rp-pppoe.so inside installation iso, so there is no way to connect to the internet. Maybe rp-pppoe.rpm should be included in distro?
Comment 1 alex 2012-12-30 12:18:13 MSK

*** This bug has been marked as a duplicate of bug 1018 ***
Comment 2 Aleksandr Kazantcev 2012-12-30 13:36:50 MSK
rp-pppoe allready in Desktop.Fresh list