Bug 1367 - Mdkonline has a wrong path to the mirror lists [UPDATE REQUEST]
: Mdkonline has a wrong path to the mirror lists [UPDATE REQUEST]
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-12-29 13:17 MSK by Alexander Burmashev
Modified: 2013-01-16 18:28 MSK (History)
1 user (show)

See Also:
RPM Package: mdkonline
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
alex.burmashev: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alexander Burmashev 2012-12-29 13:17:50 MSK
Mdkonline has a wrong path to the mirror lists
Comment 1 Alexander Burmashev 2012-12-29 13:18:33 MSK
Advisory:
mdkonline was fixed to look for the correct ( rosa2012.1 ) mirror lists.
Buildlists:
https://abf.rosalinux.ru/build_lists/871412
https://abf.rosalinux.ru/build_lists/871411
Comment 2 Vladimir Potapov 2013-01-14 16:28:15 MSK
How to check this update?
Comment 3 Vladimir Potapov 2013-01-15 16:24:03 MSK
I can't reproduce the error! :-(
Comment 4 Vladimir Potapov 2013-01-16 18:25:34 MSK
mdkonline-2.77.22-11-rosa2012.1
****************** Advisory ***********************
mdkonline was fixed to look for the correct ( rosa2012.1 ) mirror lists.
***************************************************
QA Verified