Bug 1332 - Please build vsftpd-ext (http://vsftpd.devnet.ru/)
: Please build vsftpd-ext (http://vsftpd.devnet.ru/)
Status: RESOLVED DUPLICATE of bug 1369
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Package Requests
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-12-25 09:13 MSK by FirstLevel
Modified: 2013-01-23 11:38 MSK (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2012-12-25 09:13:23 MSK
Please build vsftpd-ext (http://vsftpd.devnet.ru/)
I am interesting in russian locale support in this product
Comment 1 Denis Silakov 2013-01-23 11:38:56 MSK

*** This bug has been marked as a duplicate of bug 1369 ***