Bug 1307 - hardrake does not show RAM size
: hardrake does not show RAM size
Status: RESOLVED DUPLICATE of bug 3418
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-12-23 19:16 MSK by FirstLevel
Modified: 2013-12-23 13:02 MSK (History)
5 users (show)

See Also:
RPM Package: harddrake-ui-14.34-2-rosa2012.1.x86_64
ISO-related:
Bad POT generating:
Upstream:


Attachments
hardrake-ram (85.93 KB, image/png)
2012-12-23 19:16 MSK, FirstLevel
Details

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2012-12-23 19:16:50 MSK
Created attachment 953 [details]
hardrake-ram

Description of problem:
hardrake does not show RAM.
See attach - You see only cache

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 Aleksandr Kazantcev 2013-11-08 23:50:57 MSK
If bug still valid?
Comment 2 Postnikov Dmitry 2013-11-10 18:58:23 MSK
Problems is present in harddrake-14.37-5-rosa2012.1.x86_64
Comment 3 FirstLevel 2013-11-22 11:16:23 MSK
I could not see Memory section in hardrake2 at all. Does it mean that case is SOLVED-WONTFIX?
Comment 4 Denis Silakov 2013-12-23 11:48:29 MSK

*** This bug has been marked as a duplicate of bug 3418 ***