Bug 1284 - stackfolder sent incorrect size that klook should use for pcx files
: stackfolder sent incorrect size that klook should use for pcx files
Status: RESOLVED INVALID
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-12-21 00:44 MSK by Alexander Petryakov
Modified: 2012-12-22 13:58 MSK (History)
1 user (show)

See Also:
RPM Package: plasma-applet-stackfolder-2.4-3-rosa2012.1
ISO-related:
Bad POT generating:
Upstream:


Attachments
incorrect size (138.78 KB, image/png)
2012-12-21 00:44 MSK, Alexander Petryakov
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Alexander Petryakov 2012-12-21 00:44:59 MSK
Created attachment 944 [details]
incorrect size

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 Dmitry Mikhirev 2012-12-22 13:58:29 MSK
Closing because bug has no description.