Bug 1202 - Xdidcap not translate
: Xdidcap not translate
Status: RESOLVED DUPLICATE of bug 2484
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Contributed Packages
: Fresh
: x86_64 Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
: ROSA 2012.1 Release
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-12-09 01:00 MSK by Postnikov Dmitry
Modified: 2013-08-21 13:16 MSD (History)
2 users (show)

See Also:
RPM Package: xvidcap-1.1.7-4-rosa2012.1.x86_64
ISO-related:
Bad POT generating:
Upstream:


Attachments
xvidcap (287.75 KB, image/png)
2012-12-09 01:00 MSK, Postnikov Dmitry
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Postnikov Dmitry 2012-12-09 01:00:03 MSK
Created attachment 900 [details]
xvidcap

Description of problem:
Xvidcap не переведен весь.
Comment 1 Denis Koryavov 2013-01-05 00:35:56 MSK
This package comes from Contrib repository, so it is not supported by ROSA.
Comment 2 Denis Silakov 2013-08-21 13:16:33 MSD

*** This bug has been marked as a duplicate of bug 2484 ***