Bug 1193 - Widget "Desktops" have very small size
: Widget "Desktops" have very small size
Status: RESOLVED WORKSFORME
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: x86_64 Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
: ROSA 2012.1 Release
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-12-08 12:49 MSK by Postnikov Dmitry
Modified: 2012-12-22 14:27 MSK (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
w-dskt (246.42 KB, image/png)
2012-12-08 12:49 MSK, Postnikov Dmitry
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Postnikov Dmitry 2012-12-08 12:49:17 MSK
Created attachment 886 [details]
w-dskt

Description of problem:
Widget "Desktops" have very small size

see att.
Comment 1 Dmitry Mikhirev 2012-12-22 14:27:22 MSK
I'm unable to reproduce this bug. Anyway the widget is resizeable.