Bug 1170 - no translation, incorrect category for kcm_harddrake
: no translation, incorrect category for kcm_harddrake
Status: RESOLVED DUPLICATE of bug 1172
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Localization
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: Stanislav Hanzhin
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-12-07 22:17 MSK by VictorR2007
Modified: 2012-12-07 22:26 MSK (History)
1 user (show)

See Also:
RPM Package: kcm_harddrake, kcm_printer_manager, kcm_drakdvb
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description VictorR2007 2012-12-07 22:17:31 MSK
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 Denis Koryavov 2012-12-07 22:26:29 MSK

*** This bug has been marked as a duplicate of bug 1172 ***