Bug 116 - Long login
: Long login
Status: RESOLVED DUPLICATE of bug 13
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Marathon
: All Linux
: Normal enhancement
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-23 08:47 MSD by FirstLevel
Modified: 2012-04-25 11:13 MSD (History)
1 user (show)

See Also:
RPM Package: kdebase4-workspace-4.8.2-3.src.rpm
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2012-04-23 08:47:14 MSD
Description of problem:
The login takes about one minute (time from enter password to the moment when KDE desktop is appeared).
[sergei@test ~]$ rpm -qa | grep kdebase4
kdebase4-runtime-4.8.2-3-rosa.lts2012.0.i586
kdebase4-workspace-4.8.2-3-rosa.lts2012.0.i586
rpm -qa | grep kdm
kdmfprintplugin-0.0-0.1050414.5-rosa.lts2012.0.i586
kdm-4.8.2-3-rosa.lts2012.0.i586

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 Alexander Petryakov 2012-04-25 11:13:45 MSD

*** This bug has been marked as a duplicate of bug 13 ***