Bug 1134 - [UPDATE REQUEST] 4.1.0.20
: [UPDATE REQUEST] 4.1.0.20
Status: RESOLVED DUPLICATE of bug 1096
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Package Requests
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-11-28 00:22 MSK by Jovan
Modified: 2012-11-28 10:28 MSK (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jovan 2012-11-28 00:22:40 MSK
Please update get-skype to the latest version 4.1.0.20
Comment 1 Denis Koryavov 2012-11-28 10:28:20 MSK

*** This bug has been marked as a duplicate of bug 1096 ***