Bug 1057 - Setup VPN/L2TP if you click on any label (writing) several times, the inscriptions increased.
: Setup VPN/L2TP if you click on any label (writing) several times, the inscrip...
Status: RESOLVED INVALID
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
: ROSA 2012.1 Beta2
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-11-10 00:44 MSK by Postnikov Dmitry
Modified: 2013-01-15 15:11 MSK (History)
1 user (show)

See Also:
RPM Package: vpnpptp-allde-0.3.4-3-rosa2012.1.x86_64
ISO-related:
Bad POT generating:
Upstream:


Attachments
vpnpptp1 (71.38 KB, image/png)
2012-11-10 00:44 MSK, Postnikov Dmitry
Details
vpnpptp1-big (87.92 KB, image/png)
2012-11-10 00:44 MSK, Postnikov Dmitry
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Postnikov Dmitry 2012-11-10 00:44:02 MSK
Created attachment 821 [details]
vpnpptp1

Description of problem:
ROSA 2012.1 Beta + Updates
Setup VPN/L2TP if you click on any label (writing) several times, the inscriptions increased.
See att.

Version-Release number of selected component (if applicable):
vpnpptp-allde-0.3.4-3-rosa2012.1.x86_64

Steps to Reproduce:
1. From SimpleWtkcome run "Настройка VPN/L2TP"
2. Click on any labels(writing) several times
3. All labels(inscription) increased
Comment 1 Postnikov Dmitry 2012-11-10 00:44:20 MSK
Created attachment 822 [details]
vpnpptp1-big
Comment 2 alexander barakin 2013-01-15 15:11:56 MSK
this is not a bug, it's a feature.

hint: to decrease font size, press right mouse button.