Bug 1019 - PPPOE package missing in IS
: PPPOE package missing in IS
Status: RESOLVED DUPLICATE of bug 1018
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Highest blocker
: 2012 Desktop RC
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
: 2012.1
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-25 22:42 MSD by Aleksandr Kazantcev
Modified: 2012-12-22 15:17 MSK (History)
2 users (show)

See Also:
RPM Package:
ISO-related: yes
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Aleksandr Kazantcev 2012-10-25 22:42:30 MSD
In ISO missing rp-pppoe packages

rp-pppoe
rp-pppoe-plugin
rp-pppoe-gui

that user not allowed create PPPOE connection

Need be added
Comment 1 Postnikov Dmitry 2012-12-18 00:22:44 MSK
In 786th iso image there is one package only: rp-pppoe-3.11-1-rosa2012.1.x86_64
Comment 2 Dmitry Mikhirev 2012-12-22 15:17:14 MSK

*** This bug has been marked as a duplicate of bug 1018 ***